Seite 1 von 1

Frage zu WischWasch Intervall

Verfasst: Mi 26. Dez 2018, 12:16
von Peter_2800
Hallo Leute,
seit einiger Zeit funktioniert bei meinem 2800 die Intervall-Gangart für den Scheibenwischer nicht mehr. Ich hatte zunächst das Steuergerät in Verdacht, doch das war es nicht. Hat jemand eine Idee, was es sonst sein könnte? Auf die Auszugstellungen des Zugknopfes in der Mittelkonsole reagiert er jedenfalls entsprechend (schneller, langsamer). Meine Idee geht Richtung Verkabelung am Wischermotor oder der Wischermotor selbst.
Bin für jeden Tip dankbar.

LG Peter

Re: Frage zu WischWasch Intervall

Verfasst: Mo 14. Jan 2019, 13:48
von schnutenbernd
Hallo Peter,
hatte des öfteren schon das Problem dass das Fett im Motor bereits so hart war, dass es nicht mehr geschmiert hat. Da es auch eine isolierende Wirkung hat kann durch das ausbleiben der Isolierung eine Korrosion im Bereich der Schleifkontakte auftreten.
Ich habe meinen Wischermotor ausgebaut, zerlegt, das alte Fett raus, alle Teile eine Stunde in Verdünnung eingelegt und anschließend die Kontakte geschliffen und etwas nachgebogen (SACHTE! alles 50 Jahre alt ;) ), dann neu gefettet und schon ging alles wieder.
Gruß Max

Re: Frage zu WischWasch Intervall

Verfasst: Sa 2. Feb 2019, 09:26
von Peter_2800
Hallo Max,
ich danke dir für diesen Tipp, mein Gedanke ging auch schon Richtung Wischermotor, nachdem das Intervall-Steuergerät ja erwiesenermaßen unschuldig war. Sobald es wärmer wird, mache ich mich dann mal dran und versuche mein Glück ;)
Welche Mittelchen genau hat du benutzt (Verdünner, Fett)?

LG Peter

Re: Frage zu WischWasch Intervall

Verfasst: Mi 12. Jun 2019, 14:27
von schnutenbernd
Servus Peter,

hats funktioniert?

Ich habe es in Universalverdünnung vom Korrosionsschutzdepot eingelegt und danach mit Autol Top 2000 gefettet.

Gruß Max